Microblogueros que utilizáis …

Microblogueros que utilizáis P2. no actualicéis el tema a la versión 1.1.1. Al parecer sólo es compatible con WP 2.9: http://bit.ly/6jkWLG.